.Net 4 AForge.Video.dll is wrong

The AForge.Video.dll in .Net 4 package is .Net 2.0 compiled. (And AForge.dll is missing - there is no need for?) Sebastian

Id #1 | Release: None | Updated: Dec 24, 2016 at 2:06 AM by SebastianDotNet | Created: Dec 24, 2016 at 2:06 AM by SebastianDotNet

  • 1-1 of 1 Work Items
    • Previous
    • 1
    • Next
    • Showing
    • All
    • Work Items